Problem med databaseserver
Incident Report for iDrift AS
Resolved
Alle system fungerer no normalt. Meld frå til support ved eventuelle feil/problem med web eller epost.
Posted Oct 26, 2016 - 14:23 CEST
Monitoring
Feilen er funnen, og skal no vera fiksa. Etterarbeid pågår med enkelte websider. E-post skal no gå som normalt.
Posted Oct 26, 2016 - 13:20 CEST
Identified
Vi har problem med ein databaseserver på Husnes. Feilretting pågår. Feilen påvirkar primært websider, men også epostflyt for enkelte kundar.
For øyeblikket ingen spesifikk rettetid, men vi vonar å finna og retta feilen før 1330 i alle fall.
Posted Oct 26, 2016 - 12:53 CEST