Omlegging av linjer pågår
Incident Report for iDrift AS
Resolved
Alle system er OK. Vår linjeleverandør fekk litt problem med å stokka fibrar, nett, ruter og IP-adresser, men fant ut av det. No har vi gigabit internett mot omverda for våre tenester.
Posted Jan 16, 2019 - 21:54 CET
Monitoring
Vi beklagar den ekstra nedetida, men no skal alt vera OK.
Posted Jan 16, 2019 - 21:37 CET
Investigating
Omlegging av internettlinjer pågår fortsatt. Enkelte tenester er oppe, mens andre ikkje er klar enno. Vi kjem med meir info om kort tid.
Posted Jan 16, 2019 - 21:08 CET
This incident affected: Datasenter.