Me har for tida problem med visse tenester, me arbeider med å få opp tenestene att.
Incident Report for iteam 2 AS
Resolved
Problemene skal være løst.
Posted Jun 01, 2020 - 11:40 CEST
Update
We are continuing to investigate this issue.
Posted Jun 01, 2020 - 11:36 CEST
Update
Probelemet er no løyst, Alt er tilbake i normal drift.
Posted Jun 01, 2020 - 10:53 CEST
Update
Problemet er no lokalisert, og forventes løst ganske snart
Posted Jun 01, 2020 - 08:59 CEST
Investigating
We are currently investigating this issue.
Posted Jun 01, 2020 - 08:47 CEST
This incident affected: Datasenter.