Problem med internettlinjer
Incident Report for iDrift AS
Resolved
Det let til at Broadnet har funne ein omveg. Vi har ikkje fått beskjed om kva dei faktisk har gjort for å retta feilen, men noterer oss at sambandet har vore OK i over ein time, og lukkar saka.
Posted Feb 29, 2016 - 12:47 CET
Monitoring
Vi har observert betring frå kl. 11:40. Framleis har vi ikkje fått noko meldingar frå KBand eller Broadnet om at ting er fiksa, så vi veit ikkje om det faktisk er fiksa for godt enno. Men akkurat ser det ut for at ting virkar.
Posted Feb 29, 2016 - 11:50 CET
Update
Broadnet, som leverer hovudsambandet til KBand, melder no om omfattande fellesfeil i "Bergen-Stavanger-området". Med store deler av Vestlandet ute av drift for Broadnet sin del, så vil dei i alle fall gjera alt dei kan for å finna alternative løysingar, men vi har ikkje noko estimert rettetid enno.
Posted Feb 29, 2016 - 11:00 CET
Identified
Det er kome melding frå vår internettleverandør om brot på sjøkabel utanfor deira nett. Dette medfører at internett/telefoni er heilt/dels ute for alle deira kundar. Det jobbes med alternative løysingar.
Posted Feb 29, 2016 - 10:51 CET
Investigating
Vår internettleverandør Kvinnherad breiband har problem som gjer at det ikkje er kontakt med vårt datasenter. Ein kan også følja med på status.kband.no for informasjon.
Posted Feb 29, 2016 - 09:14 CET