Problem med enkelte webservere
Incident Report for iDrift AS
Resolved
Vi lukkar denne saka. Men meld i frå dersom ein ser problem med websider eller tenester.
Posted May 03, 2020 - 14:06 CEST
Monitoring
Feilen var i dette tilfellet ein massivt globalt dataangrep på alle som brukar administrasjonssystemet "salt stack". Vidare oppryddingsarbeid vil halda fram i dag og i morgon. Alle tenester skal no vera oppe. Ta kontakt dersom du ser websider eller andre tenester som ikkje virkar som forventa.
Posted May 03, 2020 - 13:38 CEST
Identified
Ein lagringsserver har problem i datasenteret på Husnes. Dette påvirkar særleg ein del webservere, og enkelte andre tenester. Arbeid pågår. Rettetid estimert 1-3 timar.
Posted May 03, 2020 - 10:51 CEST
This incident affected: Datasenter.