Problemer med database
Incident Report for iDrift AS
Resolved
Vi har oppgradert med nye databaseservere og flytta dei fleste nettstader og funksjonar.
Posted Nov 03, 2016 - 20:59 CET
Monitoring
Serveren er no OK og alle tenester skal fungera normalt. Arbeid er starta med å setaja opp nye servere, etter eit par tilfeller av problem i det siste.
Posted Nov 02, 2016 - 14:49 CET
Update
Vi har for tiden problemer med en databaseserver som skaper tidvis nedetid for nettsider. Databaseserveren er nå i "read-only" modus, så de fleste nettsider vil fungere, men oppdateringer er ikke mulig. Videre feilretting pågår, men vi forventer at nåværende tilstand vil vedvare til ca. 16:00. Ny informasjon da.
Posted Nov 02, 2016 - 13:26 CET
Identified
Vi har for tiden problemer med en databaseserver som skaper tidvis nedetid for nettsider. Vi jobber med å flytte over på nye servere.
Posted Nov 02, 2016 - 12:07 CET