Problem med databaseserver
Incident Report for iDrift AS
Resolved
Vi har fått ein ny databaseserver opp til å overta for den som hadde problem. Alle berørte nettsider skal no vera oppe att.
Posted Mar 14, 2018 - 16:16 CET
Investigating
Vi har for øyeblikket problem med eine databaseserveren. Dette gjer at ein del nettsider er nede. Vi jobbar med saka, men har for øyeblikket ingen rettetid.
Posted Mar 14, 2018 - 08:52 CET