Problem med visse servere
Incident Report for iDrift AS
Resolved
Alle system og servere som var påvirka av feilen har vore OK sidan ca kl 1245. Meld frå dersom du meiner du ser andre feil, til vakt på 53 47 22 00 (tastevalg 5).
Posted Mar 29, 2020 - 13:44 CEST
Investigating
Vi har problem med ein server på vårt datasenter på Husnes. Dette påvirkar i hovedsak ein del websider. Retting pågår, *antatt* rettetid 1 time. Følg med på status.idrift.no for meir informasjon.
Posted Mar 29, 2020 - 11:12 CEST
This incident affected: Datasenter.