Problem med visse servere
Incident Report for iDrift AS
Resolved
Alle system er no OK og har vore det sidan ca. 1500.
Posted Mar 15, 2020 - 15:33 CET
Monitoring
Alle servere som var påvirka av feilen er no oppe. Meld frå dersom du meiner du ser andre feil, til vakt 53472200 (5).
Posted Mar 15, 2020 - 11:47 CET
Update
Vi har dei fleste tenester oppe att, og fleire på plass innan ein halvtime.
Posted Mar 15, 2020 - 11:34 CET
Identified
Vi har problem med ein server på vårt datasenter på Husnes. Det einaste vi veit om er påvirka så langt, er ein del websider. Retting pågår, *antatt* rettetid 1 time. Følg med på status.idrift.no for meir informasjon.
Posted Mar 15, 2020 - 10:30 CET
This incident affected: Datasenter.