Datasenter på Husnes nede/uten internett
Incident Report for iDrift AS
Resolved
Alle tjenester er operative igjen, og problemene er løst.
Posted Jun 22, 2020 - 12:03 CEST
Identified
Vi har funnet årsaken til problemet. Tjenester bør snart være tilgjengelig igjen, vi jobber med å verifisere at alt er som det skal være før vi kommer med ny oppdatering.
Posted Jun 22, 2020 - 11:44 CEST
Investigating
Det jobbes med å finne årsak og utbedre problemet, oppdatering kommer så snart vi vet mer.
Posted Jun 22, 2020 - 10:57 CEST
This incident affected: Datasenter.